Sonntag, 6. Oktober 2013

Technisches Problem mit Blog

Ich bin schon etwas ratlos. Darum stelle ich die Frage in die Runde: Ich kann seit fast einer Woche meine Gadgets nicht verändern. Ich kann sie öffnen und den Text bearbeiten, aber sobald ich auf speichern gehe, geschieht nichts. Jetzt habe ich probiert neue Text-Gadgets zu erstellen. Hat auch nicht funktioniert. Es scheitert immer am Speichern.

Hatte jemand das gleiche Problem? Hat jemand eine Idee, was ich tun soll?

Ich bin für jede Idee offen!

UPDATE
Langsam aber doch geht es wieder. Danke für eure Tipps!

Kommentare:

  1. Ich hab das gleiche Problem und ich hoffe einfach, dass es von alleine wieder weggeht. Ich denke, da kann man nichts machen :/

    Liebe Grüße
    Chianti

    AntwortenLöschen
    Antworten
    1. Ich habe gerade im Blogger-Forum gesehen, dass hier leider alle ein Problem haben. :(

      LG Lyne

      Löschen
  2. Bei mir ist alles normal, hab's gerade extra nochmal ausprobiert ...
    Liegt das vielleicht am Browser? Hast du mal versucht, einen anderen zu nehmen? Da hatte ich nämlich schon einige Male Probleme mit Blogger. Opera ging gar nicht, und in letzter Zeit ging auf einmal auch Safari nicht mehr, da konnte ich keine Bilder mehr hochladen. Aber mit Firefox läuft's bisher, und ich vermute mal stark, dass mit Chrome alles wunderbar ist. Das ist garantiert Methode von Google, damit man auch ja alles von ihnen benutzt. :-/

    AntwortenLöschen
    Antworten
    1. Danke für den Hinweis. Ich hab es auf 3 verschiedenen PCs und auch mit Firefox (habe selber Google Chrome) probiert. Hab jetzt gerade entdeckt, dass dieses Problem im Moment bei Blogger liegt. Ich hoffe, dass es bald gerichtet wird.

      Löschen
  3. Ich habe zwar keine Ahnung, aber frag doch mal im Blogger Forum nach.

    AntwortenLöschen
    Antworten
    1. Danke für den Hinweis. Leider handelt es sich hierbei um ein allgemeines Problem. Also abwarten und Tee trinken.

      Löschen
  4. Blogger/Google bastelt eindeutig wieder rum - und irgendwie scheint es immer nur die Hälfte der Blogs zu betreffen. Bei mir funktioniert alles einwandfrei mit dem Blog, dafür zickt das Mailfach rum. Ich drücke euch die Daumen, dass das Gadgetproblem sich bald erledigt hat! :)

    AntwortenLöschen

Ich freue mich über eure Beiträge. :)